Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
вопросы по Excel 
Автор Сообщение

Зарегистрирован: 05 ноя 2011, 10:58
Сообщений: 1
Сообщение вопросы по Excel
как в программе Excel прибавлять числа не по по порядку в разных ячейках .
как прибавить к одному чиcлу другие числа в разных ячейках не по порядку в Excel


05 ноя 2011, 12:03
Профиль
Аватар пользователя

Зарегистрирован: 23 июн 2011, 14:17
Сообщений: 669
Сообщение Re: Вопрос о Excel
1. Найти сумму чисел в ячейках B2, C3, D4 и записать в ячейку E5
В ячейке E5 пишем формулу =СУММ(B2+C3+D4)
2. Найти сумму числа, записанного в ячейке F6 и результата из ячейки E5 и записать в ячейку G7
В ячейке G7 пишем формулу =СУММ(E5+F6)

_________________
Блог в помощь начинающим пользователям http://compsam.ru


08 ноя 2011, 09:14
Профиль
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: